Problema con My t

alxgre

Forero Activo
Vehículo/s
Toyota Corolla TS 180h
Buenas, la cuestión es que no soy capaz de añadir el coche en la aplicación...
A ver explico lo que he ido haciendo:
1) di de alta el coche en la aplicación, metiendo bastidor 453y todo perfecto, salía ubicación del coche, etc, lo único que no había registrado el equipo multimedia.
2) bajo al coche y sigo los pasos para poner la id del dispositivo multimedia, lo reconoce y accede al app store y sale coyote y la store, para mi sorpresa con licencia de coyote hasta 2022.
3) vuelvo a la aplicación y sale todo el rato pensando arriba a la derecha donde sale la foto de nuestro coche y se queda así todo el tiempo y a los segundos me dice que tengo que añadir coche...
Ya lo tenía!!!
Cuestión, que ahora desde la app y desde la web no puedo registrar el coche porque ya hay uno registrado...
He vuelto a borrar cuentas, restaurar datos de fábrica de la unidad (empezar de cero vamos) y sigo en las mismas....
Adjunto foto
 
Arriba Pie
Detectado AdBlock

Nuestro sistema ha detectado que un bloqueador de publicidad está instalado en tu navegador. Por favor, considera deshabilitar el AdBlock o similar en nuestro foro. Puede que no seas consciente, pero este foro se mantiene gracias a la publicidad, sin ella no se pueden pagar los gastos de mantenimiento. Además, algunas partes del foro pueden no funcionar correctamente al ser alterado el código de la página. Gracias por tu comprensión.

He Desactivado AdBlock    No Gracias