Navegador | Club Foro Toyota Corolla

Navegador

tagarotect

Forero Activo
Ubicación
Cartagena
Vehículo/s
Corolla advance180 H
Hola a todos, últimamente por encima de la ruta que marca el navegador me salen unas rayas discontinuas de color malva. Os ha pasado? Sabeis como se borran?
 

Zer0_

Forero Activo
Ubicación
León
Vehículo/s
Toyota Corolla Feel 180H
Hola a todos, últimamente por encima de la ruta que marca el navegador me salen unas rayas discontinuas de color malva. Os ha pasado? Sabeis como se borran?
A mí me ha pasado, sucede cuando pasas varias veces por el mismo sitio, es una opción del navegador "recordar ruta" o algo así, (es que estoy en casa y de memoria no me acuerdo), la desactivas y se quita. Mañana te lo miro y te digo.
 

tagarotect

Forero Activo
Ubicación
Cartagena
Vehículo/s
Corolla advance180 H
En la consola central, botón SETUP > NAVEGACIÓN > Mapa > Guardar ruta reciente (desactívalo)
Efectivamente así era. Muchas gracias Zer0.
Otra cosa ya que estamos y abusando de tu experiencia y amabilidad, te funciona el coyote y el e-store?
A mi siempre me dan error de conexión aún teniendo bastante cobertura.
 

Zer0_

Forero Activo
Ubicación
León
Vehículo/s
Toyota Corolla Feel 180H
Efectivamente así era. Muchas gracias Zer0.
Otra cosa ya que estamos y abusando de tu experiencia y amabilidad, te funciona el coyote y el e-store?
A mi siempre me dan error de conexión aún teniendo bastante cobertura.
El e-store sí, el Coyote no lo tengo instalado, pero a mí me venía instado y funcionando desde el concesionario, porque lo probé cuando el cormercial me entregó el coche y ya funcionaba, lo único que hice fue conectar mi móvil.
 

Guyi

Forero Habitual
Ubicación
Vizcaya
Vehículo/s
Toyota Corolla TS Feel! 180H Plata polar
Efectivamente así era. Muchas gracias Zer0.
Otra cosa ya que estamos y abusando de tu experiencia y amabilidad, te funciona el coyote y el e-store?
A mi siempre me dan error de conexión aún teniendo bastante cobertura.
Sales desde un garaje sin cobertura?? Puede ser eso..:
 

tagarotect

Forero Activo
Ubicación
Cartagena
Vehículo/s
Corolla advance180 H
El e-store sí, el Coyote no lo tengo instalado, pero a mí me venía instado y funcionando desde el concesionario, porque lo probé cuando el cormercial me entregó el coche y ya funcionaba, lo único que hice fue conectar mi móvil.
Me funcionaron ambas aplicaciones hasta que un día que dejaron de hacerlo. No sé que puede pasar.
 

Zer0_

Forero Activo
Ubicación
León
Vehículo/s
Toyota Corolla Feel 180H
Me funcionaron ambas aplicaciones hasta que un día que dejaron de hacerlo. No sé que puede pasar.
Puede ser la conexión, el móvil, creo haber visto algún hilo en el foro sobre las aplicaciones, quizá encuentres alguna respuesta en él.
 

Posata

Forero Novato
Vehículo/s
Toyota Corolla Touring Sport
A mi me pasa que cuando el móvil se conecta al casco de la moto, desactiva compartir conexión por bluetooth. Lo tengo que volver a activar y listo.
 
Arriba Pie